1

Тема: ТН-10 скачет напряжение

после постановки секции 10кВ под напряжение наблюдается следующее: напряжение во вторичных цепях звезды плавно изменяется от 6 до 100 В и обратно. кто-нибудь объяснит что происходит?

2

Re: ТН-10 скачет напряжение

Фазное? Линейное? Все? Одно?

Серж08 пишет:

кто-нибудь объяснит что происходит?

  резонанс? плохой предохранитель? разземлена первичка?

 

3

Re: ТН-10 скачет напряжение

Или дрейф нейтрали? Более определенно можно бы ответить при описании процессов во всех трех фазах и междуфазных сочетаниях.

4

Re: ТН-10 скачет напряжение

изерялось линейное. может это феррорезонанс?

5

Re: ТН-10 скачет напряжение

На секции кроме ТН ничего? Осциллограмму ба...

6

Re: ТН-10 скачет напряжение

GRadFar пишет:

На секции кроме ТН ничего? Осциллограмму ба...

ничего кроме ТН.

7

Re: ТН-10 скачет напряжение

Да на голых шинах неизвестно что происходит. Метров 200 кабельной линии, подключенной к шинам, наверняка решает все подобные проблемы

 

8

Re: ТН-10 скачет напряжение

Похоже на биение частот (Бие́ния — явление, возникающее при наложении двух периодических колебаний, например, гармонических, близких по частоте, выражающееся в периодическом уменьшении и увеличении амплитуды суммарного сигнала. Частота изменения амплитуды суммарного сигнала равна разности частот исходных сигналов -Википедия).
Вторая частота (например, 16 или 25 Гц) может быть результатом феррорезонанса, часто возникающего при включении ненагруженного ТН на холостые шины

9

Re: ТН-10 скачет напряжение

Любой запоминающий осциллограф покажет картину - биения это или еще что.

10

Re: ТН-10 скачет напряжение

кажись разобрались. тн-10кв стоит в РП. на фазе А напряжение в норме, на фазе В тоже, а на фазе С из-за ошибки в монтаже через резистор сидел минус, и напряжение "качалось" от 5 до 50 В. все устранили. все в норме, всем спасибо.

11 (2013-12-26 16:23:21 отредактировано observer)

Re: ТН-10 скачет напряжение

Серж08 пишет:

напряжение во вторичных цепях звезды плавно изменяется от 6 до 100 В и обратно.

Серж08 пишет:

а на фазе С из-за ошибки в монтаже через резистор сидел минус, и напряжение "качалось" от 5 до 50 В

Что-то как-то не стыкуется одно с другим...
И потом, откуда могли взяться "качания" при таком соединении?

Еще вопрос: чем вы меряли напряжение? Дело в том, что при одновременном наличии переменного и постоянного напряжения далеко не все измерительные приборы ведут себя адекватно.